There aren't any files like bootstrap.bat to compile the library set.
And I need a file called cblas2.hpp
which can only be found in the sandbox version
of boost. How do I compile the sandbox version of boost?
Do I really need to use this version of boost in order to compile
this project?
which was dated back to about 2009 to early 2010....

Let me know...